<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	


	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fire sæt medaljer - Folkebladet</title>
	<link rel="canonical" href="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fire sæt medaljer - Folkebladet" />
	<meta property="og:description" content="Glostrup Special kom hjem fra et stort fodboldstævne med fire sæt medaljer - et til hvert hold, der var med" />
	<meta property="og:url" content="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/" />
	<meta property="og:site_name" content="Folkebladet" />
	<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
	<meta property="article:published_time" content="2021-09-06T13:27:42+00:00" />
	<meta property="article:modified_time" content="2021-09-07T13:31:20+00:00" />
	<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2021/09/Glostrup-Special.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skrevet af" />
	<meta name="twitter:data1" content="Jesper Ernst Henriksen" />
	<meta name="twitter:label2" content="Estimeret læsetid" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.folkebladet.dk/#website","url":"https://www.folkebladet.dk/","name":"Folkebladet","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.folkebladet.dk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/#primaryimage","inLanguage":"da-DK","url":"https://www.folkebladet.dk/wp-content/uploads/2021/09/Glostrup-Special.jpg","contentUrl":"https://www.folkebladet.dk/wp-content/uploads/2021/09/Glostrup-Special.jpg","width":800,"height":600,"caption":"To af holdene fra Glostrup Special endte \u00f8verst p\u00e5 podiet. Foto: Anette Hansen"},{"@type":"WebPage","@id":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/#webpage","url":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/","name":"Fire s\u00e6t medaljer - Folkebladet","isPartOf":{"@id":"https://www.folkebladet.dk/#website"},"primaryImageOfPage":{"@id":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/#primaryimage"},"datePublished":"2021-09-06T13:27:42+00:00","dateModified":"2021-09-07T13:31:20+00:00","author":{"@id":"https://www.folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa"},"breadcrumb":{"@id":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.folkebladet.dk/2021/09/fire-saet-medaljer/"]}]},{"@type":"BreadcrumbList","@id":"https://www.folkebladet.dk/2021/09/fire-saet-medaljer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://www.folkebladet.dk/"},{"@type":"ListItem","position":2,"name":"Fire s\u00e6t medaljer"}]},{"@type":"Person","@id":"https://www.folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa","name":"Jesper Ernst Henriksen","image":{"@type":"ImageObject","@id":"https://www.folkebladet.dk/#personlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/bc1a4e33be2901b279cde01d3a08844d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc1a4e33be2901b279cde01d3a08844d?s=96&d=mm&r=g","caption":"Jesper Ernst Henriksen"},"url":"https://www.folkebladet.dk/author/jesper/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://www.folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://www.folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Fire sæt medaljer-kommentar-feed" href="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.folkebladet.dk/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.folkebladet.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/css/twenty20.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gadwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js' id='gadwp-tracking-analytics-events-js'></script>
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","stick_relative":"on","bar_color":"#0797d6","bar_height":"10px","post_types":["post"],"post_identifier":".post-38693.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-sport.tag-glostrup-special","post_id":"38693"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js' id='ruigehond006_javascript-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js' id='pressure-js'></script>
<script type='text/javascript' id='photocrati-image_protection-js-js-extra'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js' id='photocrati-image_protection-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":38693,"token":"db6b0b2d24","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.folkebladet.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.folkebladet.dk/wp-json/wp/v2/posts/38693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-a45' />
<link rel="alternate" type="application/json+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F09%2Ffire-saet-medaljer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F09%2Ffire-saet-medaljer%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '353320752214308', {}, {
    "agent": "wordpress-5.8-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=353320752214308&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	<style type="text/css">#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-vj5b80-17lzm2t-188endo-180udij.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-5');
	</script><link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-270x270.jpg" />
		<meta property="og:title" content="Fire sæt medaljer"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2021/09/Glostrup-Special.jpg"/>
		<meta property="og:url" content="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/"/>
		<meta property="og:description" content="Glostrup Special kom hjem fra et stort fodboldstævne med fire sæt medaljer - et til hvert hold, der var med"/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-38693 single-format-standard custom-background custom-font-enabled">

	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://www.folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-39"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-107"><a href="https://www.folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://www.folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://www.folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-38693" class="post-38693 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-glostrup-special">
                <header class="entry-header">
                    <aside class="cus-entry-meta">6. sep 2021, 15:27 - Sidst redigeret 7. sep 2021, 15:31</aside>
                    <div class="entry-title">Fire sæt medaljer</div>
                 <div class="single-post-thumb"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/09/Glostrup-Special.jpg" class="attachment-post-thumbnail wp-post-image" alt="Glostrup-Special.jpg"></div><p class="feat-caption">To af holdene fra Glostrup Special endte øverst på podiet. Foto: Anette Hansen</p>                </header>
                
                                      			<div class="billedtekst">To af holdene fra Glostrup Special endte øverst på podiet. Foto: Anette Hansen                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">SPORT. </span> Glostrup Special kom hjem fra et stort fodboldstævne med fire sæt medaljer - et til hvert hold, der var med</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/"  data-text="Fire sæt medaljer">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>Glostrup Special deltog den 28. August i Fodboldstævnet for Handicappede i Sommerbold på Heden i Hammerum udenfor Herning. Klubben deltog med 47 forventningsfulde personer, hvis man tæller både spillere, ledere og trænere med. </p>
<p>&#8211; Medlemmerne har savnet at komme til stævne efter Coronanedlukningen i 2020, det var derfor med stor glæde, at vi tog af sted, siger Anne Tinghus fra Glostrup Special.</p>
<p>Forventningerne blev indfriet til fulde. A-holdet vandt sølv, B-holdet vandt guld, C-holdet vandt bronze og D-holdet vand guld. Dermed blev det til medaljer for alle hold og guldvinderne fik en stor pokal med hjem til Glostrup.</p>
<p>&#8211; Der var vild jubel hjem i bussen og vi var alle glade for nogle meget hyggelige dage i godt selskab, fortæller Anne Tinghus.</p>
<div class="scbb-content-box" style="background-color: #dbdbdb"><div class="rpbt_shortcode">
<h3>Se også:</h3>
<ul>
					
			<li>
				<a href="https://www.folkebladet.dk/2019/06/dm-guld-soelv-og-bronze-til-glostrup-special/">DM guld, sølv og bronze til Glostrup Special</a> <time class="rpbt-post-date" datetime="2019-06-25T08:11:38+02:00">25. juni 2019</time>
			</li>
					
			<li>
				<a href="https://www.folkebladet.dk/2021/09/120-kilometer-paa-tre-timer-det-var-mega-haardt/">120 kilometer på tre timer: Det var mega hårdt</a> <time class="rpbt-post-date" datetime="2021-09-06T15:31:53+02:00">6. september 2021</time>
			</li>
					
			<li>
				<a href="https://www.folkebladet.dk/2021/09/guldregn-til-dm-i-atletik/">Guldregn til DM i Atletik</a> <time class="rpbt-post-date" datetime="2021-09-06T12:36:56+02:00">6. september 2021</time>
			</li>
					
			<li>
				<a href="https://www.folkebladet.dk/2021/09/broendby-anfoerer-der-er-plads-til-forbedring/">Brøndby-anfører: Der er plads til forbedring</a> <time class="rpbt-post-date" datetime="2021-09-05T19:46:35+02:00">5. september 2021</time>
			</li>
					
			<li>
				<a href="https://www.folkebladet.dk/2021/09/sled-sig-til-sejr/">Sled sig til sejr</a> <time class="rpbt-post-date" datetime="2021-09-05T19:38:57+02:00">5. september 2021</time>
			</li>
			</ul>
</div></div>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-38693 -->
            
					<div class="related-posts clear">
			<h3>Relaterede nyheder</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="https://www.folkebladet.dk/2019/06/dm-guld-soelv-og-bronze-til-glostrup-special/" title="DM guld, sølv og bronze til Glostrup Special"><img src="https://www.folkebladet.dk/wp-content/uploads/2019/06/Glostrup-Special-guld-301x225.jpg" alt="DM guld, sølv og bronze til Glostrup Special" title="DM guld, sølv og bronze til Glostrup Special"/></a>
										<h4><a href="https://www.folkebladet.dk/2019/06/dm-guld-soelv-og-bronze-til-glostrup-special/" title="DM guld, sølv og bronze til Glostrup Special">DM guld, sølv og bronze til Glostrup Special</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/fire-saet-medaljer/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://www.folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='38693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9aab5f6677" /></p><input type="hidden" id="ak_js" name="ak_js" value="202"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/249/15"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg" data-lazy-src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg"></noscript></a></div></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://www.folkebladet.dk/tag/1-maj/" class="tag-cloud-link tag-link-296 tag-link-position-1" style="font-size: 12.993288590604px;" aria-label="1. maj (10 elementer)">1. maj</a><a href="https://www.folkebladet.dk/tag/2-verdenskrig/" class="tag-cloud-link tag-link-1292 tag-link-position-2" style="font-size: 12px;" aria-label="2. verdenskrig (1 element)">2. verdenskrig</a><a href="https://www.folkebladet.dk/tag/2g-shopping/" class="tag-cloud-link tag-link-1359 tag-link-position-3" style="font-size: 12px;" aria-label="2G Shopping (1 element)">2G Shopping</a><a href="https://www.folkebladet.dk/tag/3f/" class="tag-cloud-link tag-link-1603 tag-link-position-4" style="font-size: 12px;" aria-label="3F (1 element)">3F</a><a href="https://www.folkebladet.dk/tag/3f-ligaen/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 12.872483221477px;" aria-label="3F-ligaen (8 elementer)">3F-ligaen</a><a href="https://www.folkebladet.dk/tag/5g-netvaerk/" class="tag-cloud-link tag-link-371 tag-link-position-6" style="font-size: 12px;" aria-label="5G netværk (1 element)">5G netværk</a><a href="https://www.folkebladet.dk/tag/6h-skate-race/" class="tag-cloud-link tag-link-490 tag-link-position-7" style="font-size: 12px;" aria-label="6h skate race (1 element)">6h skate race</a><a href="https://www.folkebladet.dk/tag/75-aar/" class="tag-cloud-link tag-link-974 tag-link-position-8" style="font-size: 12px;" aria-label="75 år (1 element)">75 år</a><a href="https://www.folkebladet.dk/tag/2020/" class="tag-cloud-link tag-link-1933 tag-link-position-9" style="font-size: 12px;" aria-label="2020 (1 element)">2020</a><a href="https://www.folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 13.44966442953px;" aria-label="2600-prisen (23 elementer)">2600-prisen</a><a href="https://www.folkebladet.dk/tag/abdul-issa/" class="tag-cloud-link tag-link-1363 tag-link-position-11" style="font-size: 12px;" aria-label="Abdul Issa (1 element)">Abdul Issa</a><a href="https://www.folkebladet.dk/tag/active-floor/" class="tag-cloud-link tag-link-1173 tag-link-position-12" style="font-size: 12px;" aria-label="Active Floor (1 element)">Active Floor</a><a href="https://www.folkebladet.dk/tag/adam-o/" class="tag-cloud-link tag-link-639 tag-link-position-13" style="font-size: 12px;" aria-label="Adam O (1 element)">Adam O</a><a href="https://www.folkebladet.dk/tag/adam-og-noah/" class="tag-cloud-link tag-link-777 tag-link-position-14" style="font-size: 12.241610738255px;" aria-label="Adam og Noah (2 elementer)">Adam og Noah</a><a href="https://www.folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-15" style="font-size: 14px;" aria-label="Affald (60 elementer)">Affald</a><a href="https://www.folkebladet.dk/tag/ag-haandbold/" class="tag-cloud-link tag-link-1736 tag-link-position-16" style="font-size: 12px;" aria-label="AG Håndbold (1 element)">AG Håndbold</a><a href="https://www.folkebladet.dk/tag/agnete-nielsen/" class="tag-cloud-link tag-link-1872 tag-link-position-17" style="font-size: 12.402684563758px;" aria-label="Agnete Nielsen (3 elementer)">Agnete Nielsen</a><a href="https://www.folkebladet.dk/tag/aksel-borresen/" class="tag-cloud-link tag-link-855 tag-link-position-18" style="font-size: 12px;" aria-label="Aksel Borresen (1 element)">Aksel Borresen</a><a href="https://www.folkebladet.dk/tag/aksel-rasmussen/" class="tag-cloud-link tag-link-1498 tag-link-position-19" style="font-size: 12px;" aria-label="Aksel Rasmussen (1 element)">Aksel Rasmussen</a><a href="https://www.folkebladet.dk/tag/aktivitetscenteret/" class="tag-cloud-link tag-link-1458 tag-link-position-20" style="font-size: 12.536912751678px;" aria-label="Aktivitetscenteret (4 elementer)">Aktivitetscenteret</a><a href="https://www.folkebladet.dk/tag/akutsygepleje/" class="tag-cloud-link tag-link-1126 tag-link-position-21" style="font-size: 12px;" aria-label="Akutsygepleje (1 element)">Akutsygepleje</a><a href="https://www.folkebladet.dk/tag/akutteam/" class="tag-cloud-link tag-link-1125 tag-link-position-22" style="font-size: 12px;" aria-label="Akutteam (1 element)">Akutteam</a><a href="https://www.folkebladet.dk/tag/al-bank-cup/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 12px;" aria-label="AL-Bank Cup (1 element)">AL-Bank Cup</a><a href="https://www.folkebladet.dk/tag/albertslundhallen/" class="tag-cloud-link tag-link-1738 tag-link-position-24" style="font-size: 12px;" aria-label="Albertslundhallen (1 element)">Albertslundhallen</a><a href="https://www.folkebladet.dk/tag/albertslund-kommune/" class="tag-cloud-link tag-link-1468 tag-link-position-25" style="font-size: 12px;" aria-label="Albertslund Kommune (1 element)">Albertslund Kommune</a><a href="https://www.folkebladet.dk/tag/albjergparken/" class="tag-cloud-link tag-link-1859 tag-link-position-26" style="font-size: 12.402684563758px;" aria-label="Albjergparken (3 elementer)">Albjergparken</a><a href="https://www.folkebladet.dk/tag/alexander-bruhn-skjoeth/" class="tag-cloud-link tag-link-1981 tag-link-position-27" style="font-size: 12px;" aria-label="Alexander Bruhn Skjøth (1 element)">Alexander Bruhn Skjøth</a><a href="https://www.folkebladet.dk/tag/alexandre-de-santana/" class="tag-cloud-link tag-link-1905 tag-link-position-28" style="font-size: 12.241610738255px;" aria-label="Alexandre de Santana (2 elementer)">Alexandre de Santana</a><a href="https://www.folkebladet.dk/tag/alice-frederiksen/" class="tag-cloud-link tag-link-696 tag-link-position-29" style="font-size: 12px;" aria-label="Alice Frederiksen (1 element)">Alice Frederiksen</a><a href="https://www.folkebladet.dk/tag/alina-sode/" class="tag-cloud-link tag-link-1488 tag-link-position-30" style="font-size: 12px;" aria-label="Alina Sode (1 element)">Alina Sode</a><a href="https://www.folkebladet.dk/tag/allan-runager/" class="tag-cloud-link tag-link-882 tag-link-position-31" style="font-size: 12.402684563758px;" aria-label="Allan Runager (3 elementer)">Allan Runager</a><a href="https://www.folkebladet.dk/tag/allan-wraa/" class="tag-cloud-link tag-link-1485 tag-link-position-32" style="font-size: 12px;" aria-label="Allan Wraa (1 element)">Allan Wraa</a><a href="https://www.folkebladet.dk/tag/alle-boern-cykler/" class="tag-cloud-link tag-link-933 tag-link-position-33" style="font-size: 12.402684563758px;" aria-label="Alle Børn Cykler (3 elementer)">Alle Børn Cykler</a><a href="https://www.folkebladet.dk/tag/alsang-2020/" class="tag-cloud-link tag-link-816 tag-link-position-34" style="font-size: 12px;" aria-label="Alsang 2020 (1 element)">Alsang 2020</a><a href="https://www.folkebladet.dk/tag/alzheimer/" class="tag-cloud-link tag-link-896 tag-link-position-35" style="font-size: 12px;" aria-label="Alzheimer (1 element)">Alzheimer</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">


<h3 class="sidebartitle">Mest populære det seneste døgn</h3>

<ul class="wpp-list">
<li>
<a href="https://www.folkebladet.dk/2021/09/deler-stemmer-mellem-sig-blaat-nej-til-stemmespild/" class="wpp-post-title" target="_self">Deler stemmer mellem sig: Blåt nej til stemmespild</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/s-sf-el-og-k-indgaar-smalt-budgetforlig/" class="wpp-post-title" target="_self">S, SF, EL og K indgår smalt budgetforlig</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/fylder-70-jeg-har-haft-vaade-foedder-fra-barnsben-af/" class="wpp-post-title" target="_self">Fylder 70: Jeg har haft våde fødder fra barnsben af</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/broendby-anfoerer-der-er-plads-til-forbedring/" class="wpp-post-title" target="_self">Brøndby-anfører: Der er plads til forbedring</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/hulubulu-kent-hvor-er-du-henne/" class="wpp-post-title" target="_self">Hulubulu – Kent, hvor er du henne?</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/indhug-i-ikonisk-skyline-nu-er-nedrivningen-i-gang/" class="wpp-post-title" target="_self">Indhug i ikonisk skyline: Nu er nedrivningen i gang</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2019/10/komiker-duoen-adam-og-noah-der-er-kommet-meget-kultur-ud-af-broendby/" class="wpp-post-title" target="_self">Komiker-duoen Adam og Noah: Der er kommet meget kultur ud af Brøndby</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/mette-frederiksen-derfor-boer-de-unge-lade-sig-vaccinere/" class="wpp-post-title" target="_self">Mette Frederiksen: Derfor bør de unge lade sig vaccinere</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/vi-skal-hjaelpe-selvom-det-er-svaert/" class="wpp-post-title" target="_self">Vi skal hjælpe &#8211; selvom det er svært</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/09/politikere-sagde-tak-til-veteraner/" class="wpp-post-title" target="_self">Politikere sagde tak til veteraner</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v8.0&appId=570998083669902&autoLogAppEvents=1" nonce="Tby66cI9"></script>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 38687 post-38687 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet tag-flagdag no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/politikere-sagde-tak-til-veteraner/" title="Politikere sagde tak til veteraner">Politikere sagde tak til veteraner</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/politikere-sagde-tak-til-veteraner/" title="15:27" class="post-time"><time class="entry-date" datetime="2021-09-07T15:27:30+02:00">7. september 2021</time></a></span></div></li><li class=" 38683 post-38683 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup tag-flagdag no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/vi-skal-hjaelpe-selvom-det-er-svaert/" title="Vi skal hjælpe &#8211; selvom det er svært">Vi skal hjælpe &#8211; selvom det er svært</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/vi-skal-hjaelpe-selvom-det-er-svaert/" title="15:24" class="post-time"><time class="entry-date" datetime="2021-09-07T15:24:02+02:00">7. september 2021</time></a></span></div></li><li class=" 38680 post-38680 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek tag-flagdag no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/veteraner-fejret-med-flag-og-fane/" title="Veteraner fejret med  flag og fane">Veteraner fejret med  flag og fane</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/veteraner-fejret-med-flag-og-fane/" title="15:18" class="post-time"><time class="entry-date" datetime="2021-09-07T15:18:39+02:00">7. september 2021</time></a></span></div></li><li class=" 38675 post-38675 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet tag-covid-19 tag-mette-frederiksen tag-soeren-brostroem no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/mette-frederiksen-derfor-boer-de-unge-lade-sig-vaccinere/" title="Mette Frederiksen: Derfor bør de unge lade sig vaccinere">Mette Frederiksen: Derfor bør de unge lade sig vaccinere</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/mette-frederiksen-derfor-boer-de-unge-lade-sig-vaccinere/" title="15:15" class="post-time"><time class="entry-date" datetime="2021-09-07T15:15:38+02:00">7. september 2021</time></a></span></div></li><li class=" 38668 post-38668 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet category-politik tag-kv21brondby no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/deler-stemmer-mellem-sig-blaat-nej-til-stemmespild/" title="Deler stemmer mellem sig: Blåt nej til stemmespild">Deler stemmer mellem sig: Blåt nej til stemmespild</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/deler-stemmer-mellem-sig-blaat-nej-til-stemmespild/" title="17:48" class="post-time"><time class="entry-date" datetime="2021-09-06T17:48:40+02:00">6. september 2021</time></a></span></div></li><li class=" 38664 post-38664 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/s-sf-el-og-k-indgaar-smalt-budgetforlig/" title="S, SF, EL og K indgår smalt budgetforlig">S, SF, EL og K indgår smalt budgetforlig</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/s-sf-el-og-k-indgaar-smalt-budgetforlig/" title="15:46" class="post-time"><time class="entry-date" datetime="2021-09-06T15:46:01+02:00">6. september 2021</time></a></span></div></li><li class=" 38696 post-38696 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-tour-de-vest no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/120-kilometer-paa-tre-timer-det-var-mega-haardt/" title="120 kilometer på tre timer: Det var mega hårdt">120 kilometer på tre timer: Det var mega hårdt</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/120-kilometer-paa-tre-timer-det-var-mega-haardt/" title="15:31" class="post-time"><time class="entry-date" datetime="2021-09-06T15:31:53+02:00">6. september 2021</time></a></span></div></li><li class=" 38693 post-38693 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-glostrup-special no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/" title="Fire sæt medaljer">Fire sæt medaljer</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/fire-saet-medaljer/" title="15:27" class="post-time"><time class="entry-date" datetime="2021-09-06T15:27:42+02:00">6. september 2021</time></a></span></div></li><li class=" 38705 post-38705 post type-post status-publish format-standard has-post-thumbnail hentry category-sport no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/guldregn-til-dm-i-atletik/" title="Guldregn til DM i Atletik">Guldregn til DM i Atletik</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/guldregn-til-dm-i-atletik/" title="12:36" class="post-time"><time class="entry-date" datetime="2021-09-06T12:36:56+02:00">6. september 2021</time></a></span></div></li><li class=" 38658 post-38658 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-sport tag-bif tag-bif-kvinder tag-gjensidige-kvindeliga no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/09/broendby-anfoerer-der-er-plads-til-forbedring/" title="Brøndby-anfører: Der er plads til forbedring">Brøndby-anfører: Der er plads til forbedring</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/09/broendby-anfoerer-der-er-plads-til-forbedring/" title="19:46" class="post-time"><time class="entry-date" datetime="2021-09-05T19:46:35+02:00">5. september 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Sydvestvej 101, 1.<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 14.00<br />
Tirsdag: 10.00 &#8211; 14.00<br />
Onsdag: 10.00 &#8211; 14.00<br />
Torsdag: 10.00 &#8211; 14.00<br />
Fredag: 10.00 &#8211; 14.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details.</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://www.folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://www.folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://www.folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><link rel='stylesheet' id='scbb_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/standout-color-boxes-and-buttons/css/scbb.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.folkebladet.dk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.event.move.js' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter_share_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'84896009',post:'38693',tz:'2',srv:'www.folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '38693' ]);
</script>
</body>
</html>