<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	


	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester - Folkebladet</title>
	<link rel="canonical" href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester - Folkebladet" />
	<meta property="og:description" content="&nbsp;" />
	<meta property="og:url" content="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" />
	<meta property="og:site_name" content="Folkebladet" />
	<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
	<meta property="article:published_time" content="2021-04-29T14:43:57+00:00" />
	<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2020/10/Debat_web.png" />
	<meta property="og:image:width" content="1355" />
	<meta property="og:image:height" content="903" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skrevet af">
	<meta name="twitter:data1" content="Debattør">
	<meta name="twitter:label2" content="Estimeret læsetid">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.folkebladet.dk/#website","url":"https://www.folkebladet.dk/","name":"Folkebladet","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":"https://www.folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#primaryimage","inLanguage":"da-DK","url":"https://www.folkebladet.dk/wp-content/uploads/2020/10/Debat_web.png","contentUrl":"https://www.folkebladet.dk/wp-content/uploads/2020/10/Debat_web.png","width":1355,"height":903},{"@type":"WebPage","@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#webpage","url":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/","name":"Flere penge fra Christiansborg f\u00f8rer til f\u00e6rre l\u00e6rere i Br\u00f8ndbyvester - Folkebladet","isPartOf":{"@id":"https://www.folkebladet.dk/#website"},"primaryImageOfPage":{"@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#primaryimage"},"datePublished":"2021-04-29T14:43:57+00:00","dateModified":"2021-04-29T14:43:57+00:00","author":{"@id":"https://www.folkebladet.dk/#/schema/person/c984dd9fa9500ade9caec68b3aaf5e2c"},"breadcrumb":{"@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/"]}]},{"@type":"BreadcrumbList","@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.folkebladet.dk/","url":"https://www.folkebladet.dk/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/","url":"https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/","name":"Flere penge fra Christiansborg f\u00f8rer til f\u00e6rre l\u00e6rere i Br\u00f8ndbyvester"}}]},{"@type":"Person","@id":"https://www.folkebladet.dk/#/schema/person/c984dd9fa9500ade9caec68b3aaf5e2c","name":"Debatt\u00f8r","image":{"@type":"ImageObject","@id":"https://www.folkebladet.dk/#personlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/14dbb1f669f06d1acd8bc7ab8dcdc682?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/14dbb1f669f06d1acd8bc7ab8dcdc682?s=96&d=mm&r=g","caption":"Debatt\u00f8r"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://www.folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://www.folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester-kommentar-feed" href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.folkebladet.dk/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.folkebladet.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/css/twenty20.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gadwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js' id='gadwp-tracking-analytics-events-js'></script>
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","stick_relative":"on","bar_color":"#0797d6","bar_height":"10px","post_types":["post"],"post_identifier":".post-36483.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-debat","post_id":"36483"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js' id='ruigehond006_javascript-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js' id='pressure-js'></script>
<script type='text/javascript' id='photocrati-image_protection-js-js-extra'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js' id='photocrati-image_protection-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":36483,"token":"2298e31038","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.folkebladet.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.folkebladet.dk/wp-json/wp/v2/posts/36483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-9ur' />
<link rel="alternate" type="application/json+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F04%2Fflere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F04%2Fflere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '353320752214308', {}, {
    "agent": "wordpress-5.7.1-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=353320752214308&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
	<style type="text/css">#ruigehond006_wrap{z-index:10001;position:fixed;display:block;left:0;width:100%;margin:0;overflow:visible}#ruigehond006_inner{position:absolute;height:0;width:inherit;background-color:rgba(255,255,255,.2);-webkit-transition:height .4s;transition:height .4s}html[dir=rtl] #ruigehond006_wrap{text-align:right}#ruigehond006_bar{width:0;height:100%;background-color:transparent}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-vj5b80-17lzm2t-188endo-180udij.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-5');
	</script><link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-270x270.jpg" />
		<meta property="og:title" content="Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2020/10/Debat_web.png"/>
		<meta property="og:url" content="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/"/>
		<meta property="og:description" content="&nbsp;"/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-36483 single-format-standard custom-background custom-font-enabled">

	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://www.folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-39"><div id="mboost-dp1"></div>
<div id="mboost-mp1"></div></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5499"><a href="https://www.folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://www.folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-36483" class="post-36483 post type-post status-publish format-standard has-post-thumbnail hentry category-debat">
                <header class="entry-header">
                    <aside class="cus-entry-meta">29. apr 2021, 16:43</aside>
                    <div class="entry-title">Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester</div>
                 <div class="single-post-thumb"><img src="https://www.folkebladet.dk/wp-content/uploads/2020/10/Debat_web-960x640.png" class="attachment-post-thumbnail wp-post-image" alt="Debat_web.png"></div>                </header>
                
                                   
                
                <div class="mediumexcerpt"><span class="kicker">Debat.</span> &nbsp;</div>
                <div class="post-author-line">
                
                Af
					
					Anders Thielow Simonsen, Kredsstyrelsesmedlem Brøndby Lærerforening, Tillidsrepræsentant Brøndbyvester Skole, afd. Krogagervej                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/"  data-text="Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>I et år, hvor Regeringen (med forligsparterne Radikale Venstre, SF, Enhedslisten og Alternativet) på Finansloven afsætter flere hundrede millioner kroner i puljer til ”Et generelt løft af Folkeskolen”, er det ærgerligt, overraskende, og nødvendigt for mig at gøre opmærksom på, at det står anderledes til i Brøndby.</p>
<p>Vi i Brøndby Lærerforening har et godt samarbejde med BKI-forvaltningen i Brøndby Kommune, og vi har igennem årene sat stor pris på, at skolerne i Brøndby Kommune har været højt prioriteret både politisk og økonomisk; også her i Folkebladet ved næstformand i Brøndby Lærerforening, Nils Greve <a href="https://www.folkebladet.dk/2019/11/ros-skal-gives-hvor-ros-er-fortjent/">Ros skal gives,  hvor ros er fortjent</a><br />
Det har givet, og giver, skolerne en god normering og et godt økonomisk råderum, så rammerne er gode, for at give Brøndbys børn den bedste skolegang.</p>
<p>Men grunden til, at jeg alligevel griber pennen, er, at en ændret regnemetode i Brøndby Kommune fører til, at vi på få år er gået fra 20 til nu 21,25 i såkaldt ”klassekvotient” med en forventet opskrivning til 22 i skoleåret 22/23. </p>
<p>På Brøndbyvester Skole betyder de øgede klassekvotienter en nedgang på 2,29 lærerstillinger i det kommende skoleår. På en stor skole som vores, kan det virke som småting, men i virkelighedens klasselokaler betyder det færre to-lærertimer, færre turboforløb hvor elever på mindre hold får styrket deres faglige egenskaber, færre AKT og inklusionsindsatser og meget mere. </p>
<p>I et år med flere penge fra Christiansborg, er det ærgerligt, at det fører til færre lærere i Brøndby.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-36483 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://www.folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='36483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1048c1e44c" /></p><input type="hidden" id="ak_js" name="ak_js" value="1"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/249/15"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg" data-lazy-src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg"></noscript></a></div></aside><aside id="democracy-2" class="widget widget_democracy"><h3 class="sidebartitle">Afstemning</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-1" class="democracy" data-opts='{"ajax_url":"https:\/\/www.folkebladet.dk\/wp-admin\/admin-ajax.php","pid":1,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">Hvad synes du om, at Brøndby indfører kommunal parkeringskontrol?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-1"><ul class="dem-vote">
					<li data-aid="1">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="1" name="answer_ids[]"><span class="dem__spot"></span> Det er en god ide
						</label>
					</li>
					<li data-aid="5">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="5" name="answer_ids[]"><span class="dem__spot"></span> Det er en dårlig ide
						</label>
					</li>
					<li data-aid="3">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="3" name="answer_ids[]"><span class="dem__spot"></span> Jeg er ligeglad
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="1"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Stem" data-dem-act="vote"></div></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://www.folkebladet.dk/tag/1-maj/" class="tag-cloud-link tag-link-296 tag-link-position-1" style="font-size: 12.738255033557px;" aria-label="1. maj (6 elementer)">1. maj</a><a href="https://www.folkebladet.dk/tag/2-verdenskrig/" class="tag-cloud-link tag-link-1292 tag-link-position-2" style="font-size: 12px;" aria-label="2. verdenskrig (1 element)">2. verdenskrig</a><a href="https://www.folkebladet.dk/tag/2g-shopping/" class="tag-cloud-link tag-link-1359 tag-link-position-3" style="font-size: 12px;" aria-label="2G Shopping (1 element)">2G Shopping</a><a href="https://www.folkebladet.dk/tag/3f/" class="tag-cloud-link tag-link-1603 tag-link-position-4" style="font-size: 12px;" aria-label="3F (1 element)">3F</a><a href="https://www.folkebladet.dk/tag/3f-ligaen/" class="tag-cloud-link tag-link-177 tag-link-position-5" style="font-size: 12.872483221477px;" aria-label="3F-ligaen (8 elementer)">3F-ligaen</a><a href="https://www.folkebladet.dk/tag/5g-netvaerk/" class="tag-cloud-link tag-link-371 tag-link-position-6" style="font-size: 12px;" aria-label="5G netværk (1 element)">5G netværk</a><a href="https://www.folkebladet.dk/tag/6h-skate-race/" class="tag-cloud-link tag-link-490 tag-link-position-7" style="font-size: 12px;" aria-label="6h skate race (1 element)">6h skate race</a><a href="https://www.folkebladet.dk/tag/75-aar/" class="tag-cloud-link tag-link-974 tag-link-position-8" style="font-size: 12px;" aria-label="75 år (1 element)">75 år</a><a href="https://www.folkebladet.dk/tag/2020/" class="tag-cloud-link tag-link-1933 tag-link-position-9" style="font-size: 12px;" aria-label="2020 (1 element)">2020</a><a href="https://www.folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-10" style="font-size: 13.44966442953px;" aria-label="2600-prisen (23 elementer)">2600-prisen</a><a href="https://www.folkebladet.dk/tag/abdul-issa/" class="tag-cloud-link tag-link-1363 tag-link-position-11" style="font-size: 12px;" aria-label="Abdul Issa (1 element)">Abdul Issa</a><a href="https://www.folkebladet.dk/tag/active-floor/" class="tag-cloud-link tag-link-1173 tag-link-position-12" style="font-size: 12px;" aria-label="Active Floor (1 element)">Active Floor</a><a href="https://www.folkebladet.dk/tag/adam-o/" class="tag-cloud-link tag-link-639 tag-link-position-13" style="font-size: 12px;" aria-label="Adam O (1 element)">Adam O</a><a href="https://www.folkebladet.dk/tag/adam-og-noah/" class="tag-cloud-link tag-link-777 tag-link-position-14" style="font-size: 12.241610738255px;" aria-label="Adam og Noah (2 elementer)">Adam og Noah</a><a href="https://www.folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-15" style="font-size: 14px;" aria-label="Affald (60 elementer)">Affald</a><a href="https://www.folkebladet.dk/tag/ag-haandbold/" class="tag-cloud-link tag-link-1736 tag-link-position-16" style="font-size: 12px;" aria-label="AG Håndbold (1 element)">AG Håndbold</a><a href="https://www.folkebladet.dk/tag/agnete-nielsen/" class="tag-cloud-link tag-link-1872 tag-link-position-17" style="font-size: 12.402684563758px;" aria-label="Agnete Nielsen (3 elementer)">Agnete Nielsen</a><a href="https://www.folkebladet.dk/tag/aksel-borresen/" class="tag-cloud-link tag-link-855 tag-link-position-18" style="font-size: 12px;" aria-label="Aksel Borresen (1 element)">Aksel Borresen</a><a href="https://www.folkebladet.dk/tag/aksel-rasmussen/" class="tag-cloud-link tag-link-1498 tag-link-position-19" style="font-size: 12px;" aria-label="Aksel Rasmussen (1 element)">Aksel Rasmussen</a><a href="https://www.folkebladet.dk/tag/aktivitetscenteret/" class="tag-cloud-link tag-link-1458 tag-link-position-20" style="font-size: 12.536912751678px;" aria-label="Aktivitetscenteret (4 elementer)">Aktivitetscenteret</a><a href="https://www.folkebladet.dk/tag/akutsygepleje/" class="tag-cloud-link tag-link-1126 tag-link-position-21" style="font-size: 12px;" aria-label="Akutsygepleje (1 element)">Akutsygepleje</a><a href="https://www.folkebladet.dk/tag/akutteam/" class="tag-cloud-link tag-link-1125 tag-link-position-22" style="font-size: 12px;" aria-label="Akutteam (1 element)">Akutteam</a><a href="https://www.folkebladet.dk/tag/al-bank-cup/" class="tag-cloud-link tag-link-579 tag-link-position-23" style="font-size: 12px;" aria-label="AL-Bank Cup (1 element)">AL-Bank Cup</a><a href="https://www.folkebladet.dk/tag/albertslundhallen/" class="tag-cloud-link tag-link-1738 tag-link-position-24" style="font-size: 12px;" aria-label="Albertslundhallen (1 element)">Albertslundhallen</a><a href="https://www.folkebladet.dk/tag/albertslund-kommune/" class="tag-cloud-link tag-link-1468 tag-link-position-25" style="font-size: 12px;" aria-label="Albertslund Kommune (1 element)">Albertslund Kommune</a><a href="https://www.folkebladet.dk/tag/albjergparken/" class="tag-cloud-link tag-link-1859 tag-link-position-26" style="font-size: 12.402684563758px;" aria-label="Albjergparken (3 elementer)">Albjergparken</a><a href="https://www.folkebladet.dk/tag/alexander-bruhn-skjoeth/" class="tag-cloud-link tag-link-1981 tag-link-position-27" style="font-size: 12px;" aria-label="Alexander Bruhn Skjøth (1 element)">Alexander Bruhn Skjøth</a><a href="https://www.folkebladet.dk/tag/alexandre-de-santana/" class="tag-cloud-link tag-link-1905 tag-link-position-28" style="font-size: 12.241610738255px;" aria-label="Alexandre de Santana (2 elementer)">Alexandre de Santana</a><a href="https://www.folkebladet.dk/tag/alice-frederiksen/" class="tag-cloud-link tag-link-696 tag-link-position-29" style="font-size: 12px;" aria-label="Alice Frederiksen (1 element)">Alice Frederiksen</a><a href="https://www.folkebladet.dk/tag/alina-sode/" class="tag-cloud-link tag-link-1488 tag-link-position-30" style="font-size: 12px;" aria-label="Alina Sode (1 element)">Alina Sode</a><a href="https://www.folkebladet.dk/tag/allan-runager/" class="tag-cloud-link tag-link-882 tag-link-position-31" style="font-size: 12.402684563758px;" aria-label="Allan Runager (3 elementer)">Allan Runager</a><a href="https://www.folkebladet.dk/tag/allan-wraa/" class="tag-cloud-link tag-link-1485 tag-link-position-32" style="font-size: 12px;" aria-label="Allan Wraa (1 element)">Allan Wraa</a><a href="https://www.folkebladet.dk/tag/alle-boern-cykler/" class="tag-cloud-link tag-link-933 tag-link-position-33" style="font-size: 12.402684563758px;" aria-label="Alle Børn Cykler (3 elementer)">Alle Børn Cykler</a><a href="https://www.folkebladet.dk/tag/alsang-2020/" class="tag-cloud-link tag-link-816 tag-link-position-34" style="font-size: 12px;" aria-label="Alsang 2020 (1 element)">Alsang 2020</a><a href="https://www.folkebladet.dk/tag/alzheimer/" class="tag-cloud-link tag-link-896 tag-link-position-35" style="font-size: 12px;" aria-label="Alzheimer (1 element)">Alzheimer</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>


<ul class="wpp-list">
<li>
<a href="https://www.folkebladet.dk/2021/04/glostrup-festival-2021-bliver-til-parkkoncerter/" class="wpp-post-title" target="_self">Glostrup Festival 2021  bliver til parkkoncerter</a>
</li>
<li class="current">
<a href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" class="wpp-post-title" target="_self">Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/laeserbrev-plat-og-svindel-med-coronapas/" class="wpp-post-title" target="_self">Læserbrev: Plat og svindel med coronapas</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/klar-til-valgkamp-socialdemokratiet-har-sat-sit-hold/" class="wpp-post-title" target="_self">Klar til valgkamp: Socialdemokratiet har sat sit hold</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/ambitioes-aftale-3-000-flere-skal-bevaege-sig-for-livet/" class="wpp-post-title" target="_self">Ambitiøs aftale: 3.000 flere skal bevæge sig for livet</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/foraeldretilfredsheden-med-glostrup-skole-skal-op/" class="wpp-post-title" target="_self">Forældretilfredsheden med Glostrup Skole skal op</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/flere-unge-skal-vaelge-haandvaerk/" class="wpp-post-title" target="_self">Flere unge skal vælge håndværk</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/motorcyklist-koerte-300-km-t/" class="wpp-post-title" target="_self">Motorcyklist kørte 300 km/t</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/hulubulu-kent-hvor-er-du-henne/" class="wpp-post-title" target="_self">Hulubulu – Kent, hvor er du henne?</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/04/droemmen-lever-fortsat/" class="wpp-post-title" target="_self">Drømmen lever fortsat</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v8.0&appId=570998083669902&autoLogAppEvents=1" nonce="Tby66cI9"></script>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 36483 post-36483 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" title="Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester">Flere penge fra Christiansborg fører til færre lærere i Brøndbyvester</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/flere-penge-fra-christiansborg-foerer-til-faerre-laerere-i-broendbyvester/" title="16:43" class="post-time"><time class="entry-date" datetime="2021-04-29T16:43:57+02:00">29. april 2021</time></a></span></div></li><li class=" 36469 post-36469 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/flere-unge-skal-vaelge-haandvaerk/" title="Flere unge skal vælge håndværk">Flere unge skal vælge håndværk</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/flere-unge-skal-vaelge-haandvaerk/" title="08:37" class="post-time"><time class="entry-date" datetime="2021-04-29T08:37:01+02:00">29. april 2021</time></a></span></div></li><li class=" 36438 post-36438 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-glostrup-festival no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/glostrup-festival-2021-bliver-til-parkkoncerter/" title="Glostrup Festival 2021  bliver til parkkoncerter">Glostrup Festival 2021  bliver til parkkoncerter</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/glostrup-festival-2021-bliver-til-parkkoncerter/" title="08:05" class="post-time"><time class="entry-date" datetime="2021-04-29T08:05:32+02:00">29. april 2021</time></a></span></div></li><li class=" 36473 post-36473 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/atleter-blev-haedret-online/" title="Atleter blev hædret online">Atleter blev hædret online</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/atleter-blev-haedret-online/" title="08:43" class="post-time"><time class="entry-date" datetime="2021-04-28T08:43:35+02:00">28. april 2021</time></a></span></div></li><li class=" 36467 post-36467 post type-post status-publish format-standard has-post-thumbnail hentry category-debat no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/droemmen-lever-fortsat/" title="Drømmen lever fortsat">Drømmen lever fortsat</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/droemmen-lever-fortsat/" title="08:36" class="post-time"><time class="entry-date" datetime="2021-04-28T08:36:49+02:00">28. april 2021</time></a></span></div></li><li class=" 36465 post-36465 post type-post status-publish format-standard has-post-thumbnail hentry category-debat tag-marlene-frandsen no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/foraeldretilfredsheden-med-glostrup-skole-skal-op/" title="Forældretilfredsheden med Glostrup Skole skal op">Forældretilfredsheden med Glostrup Skole skal op</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/foraeldretilfredsheden-med-glostrup-skole-skal-op/" title="08:33" class="post-time"><time class="entry-date" datetime="2021-04-28T08:33:20+02:00">28. april 2021</time></a></span></div></li><li class=" 36462 post-36462 post type-post status-publish format-standard has-post-thumbnail hentry category-debat tag-soeren-wiborg no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/brug-fantasien/" title="Brug fantasien">Brug fantasien</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/brug-fantasien/" title="08:30" class="post-time"><time class="entry-date" datetime="2021-04-28T08:30:24+02:00">28. april 2021</time></a></span></div></li><li class=" 36447 post-36447 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-glostrup tag-blaa-blink no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/motorcyklist-koerte-300-km-t/" title="Motorcyklist kørte 300 km/t">Motorcyklist kørte 300 km/t</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/motorcyklist-koerte-300-km-t/" title="08:15" class="post-time"><time class="entry-date" datetime="2021-04-28T08:15:06+02:00">28. april 2021</time></a></span></div></li><li class=" 36435 post-36435 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-covid-19 tag-glostrup-shoppingcenter no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/butikkerne-aabne-igen-livet-er-skoent-naar-der-er-liv/" title="Butikkerne åbne igen: Livet er skønt, når der er liv">Butikkerne åbne igen: Livet er skønt, når der er liv</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/butikkerne-aabne-igen-livet-er-skoent-naar-der-er-liv/" title="08:04" class="post-time"><time class="entry-date" datetime="2021-04-28T08:04:25+02:00">28. april 2021</time></a></span></div></li><li class=" 36411 post-36411 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet tag-bevaeg-dig-for-livet tag-broendby-kommune tag-danmarks-idraetsforbund tag-dgi tag-dif tag-kent-magelund no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/04/ambitioes-aftale-3-000-flere-skal-bevaege-sig-for-livet/" title="Ambitiøs aftale: 3.000 flere skal bevæge sig for livet">Ambitiøs aftale: 3.000 flere skal bevæge sig for livet</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/04/ambitioes-aftale-3-000-flere-skal-bevaege-sig-for-livet/" title="08:01" class="post-time"><time class="entry-date" datetime="2021-04-28T08:01:46+02:00">28. april 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Sydvestvej 101, 1.<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 14.00<br />
Tirsdag: 10.00 &#8211; 14.00<br />
Onsdag: 10.00 &#8211; 14.00<br />
Torsdag: 10.00 &#8211; 14.00<br />
Fredag: 10.00 &#8211; 14.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details.</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://www.folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://www.folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://www.folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->



<!--democracy-->
<script type="text/javascript">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</script>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-16 06:48:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"You are probably offline.":["Du er sandsynligvis offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload af medie mislykkedes. Hvis det er et stort billede, s\u00e5 nedskaler det og pr\u00f8v igen."],"The response is not a valid JSON response.":["Svaret er ikke et gyldigt JSON svar."],"An unknown error occurred.":["En ukendt fejl opstod."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.folkebladet.dk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2298e31038" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.folkebladet.dk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.event.move.js' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter_share_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'84896009',post:'36483',tz:'2',srv:'www.folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '36483' ]);
</script>
</body>
</html>