<!DOCTYPE html>
<html lang="da-DK" xmlns:og="https://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml" class="no-js">
<head>
	


	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.folkebladet.dk/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.folkebladet.dk/wp-content/themes/newsplus/js/html5.js"></script>
	<![endif]-->

	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="nb9W3T97FZl5c3EGVnH20gxEXalGXTrmAwD2WjXHPq4" />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tanter på slentretur - Folkebladet</title>
	<link rel="canonical" href="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/" />
	<meta property="og:locale" content="da_DK" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tanter på slentretur - Folkebladet" />
	<meta property="og:description" content="Læsetanterne må stadig ikke komme tilbage til skolerne i Vallensbæk, men nu må de i det mindste mødes udendørs til en snak" />
	<meta property="og:url" content="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/" />
	<meta property="og:site_name" content="Folkebladet" />
	<meta property="article:publisher" content="https://www.facebook.com/mitfolkebladet" />
	<meta property="article:published_time" content="2021-03-27T09:00:33+00:00" />
	<meta property="article:modified_time" content="2021-03-23T13:36:26+00:00" />
	<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2021/03/20210308_150403-Gåtur.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="1066" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Skrevet af">
	<meta name="twitter:data1" content="Jesper Ernst Henriksen">
	<meta name="twitter:label2" content="Estimeret læsetid">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.folkebladet.dk/#website","url":"https://www.folkebladet.dk/","name":"Folkebladet","description":"Dine lokale nyheder p\u00e5 nettet","potentialAction":[{"@type":"SearchAction","target":"https://www.folkebladet.dk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"da-DK"},{"@type":"ImageObject","@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/#primaryimage","inLanguage":"da-DK","url":"https://www.folkebladet.dk/wp-content/uploads/2021/03/20210308_150403-Ga\u030atur.jpg","width":800,"height":1066,"caption":"Vallensb\u00e6k Landsby lagde en idyllisk ramme om tanternes udned\u00f8rs m\u00f8de. Foto: Inge Mauritzen"},{"@type":"WebPage","@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/#webpage","url":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/","name":"Tanter p\u00e5 slentretur - Folkebladet","isPartOf":{"@id":"https://www.folkebladet.dk/#website"},"primaryImageOfPage":{"@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/#primaryimage"},"datePublished":"2021-03-27T09:00:33+00:00","dateModified":"2021-03-23T13:36:26+00:00","author":{"@id":"https://www.folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa"},"breadcrumb":{"@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/#breadcrumb"},"inLanguage":"da-DK","potentialAction":[{"@type":"ReadAction","target":["https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/"]}]},{"@type":"BreadcrumbList","@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://folkebladet.dk/","url":"https://folkebladet.dk/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/","url":"https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/","name":"Tanter p\u00e5 slentretur"}}]},{"@type":"Person","@id":"https://www.folkebladet.dk/#/schema/person/c9769150d2f2df1cbbc4bd1748c49bfa","name":"Jesper Ernst Henriksen","image":{"@type":"ImageObject","@id":"https://www.folkebladet.dk/#personlogo","inLanguage":"da-DK","url":"https://secure.gravatar.com/avatar/bc1a4e33be2901b279cde01d3a08844d?s=96&d=mm&r=g","caption":"Jesper Ernst Henriksen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Feed" href="https://www.folkebladet.dk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo;-kommentar-feed" href="https://www.folkebladet.dk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Folkebladet &raquo; Tanter på slentretur-kommentar-feed" href="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.folkebladet.dk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='theme-styles-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='ruigehond006_stylesheet-css'  href='https://www.folkebladet.dk/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cool-tag-cloud-css'  href='https://www.folkebladet.dk/wp-content/plugins/cool-tag-cloud/inc/cool-tag-cloud.css' type='text/css' media='all' />
<link rel='stylesheet' id='photocrati-image_protection-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.folkebladet.dk/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-by-taxonomy-css'  href='https://www.folkebladet.dk/wp-content/plugins/related-posts-by-taxonomy/includes/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/css/twenty20.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,600italic,700italic,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.folkebladet.dk/wp-content/themes/newsplus-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gadwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"folkebladet.dk","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/google-analytics-dashboard/front/js/tracking-analytics-events.js' id='gadwp-tracking-analytics-events-js'></script>
<script type='text/javascript' id='ruigehond006_javascript-js-extra'>
/* <![CDATA[ */
var ruigehond006_c = {"bar_attach":"bottom","stick_relative":"on","bar_color":"#0797d6","bar_height":"10px","post_types":["post"],"post_identifier":".post-35859.post.type-post.status-publish.format-standard.has-post-thumbnail.hentry.category-vallensbaek","post_id":"35859"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wp-reading-progress/wp-reading-progress.min.js' id='ruigehond006_javascript-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/pressure.js' id='pressure-js'></script>
<script type='text/javascript' id='photocrati-image_protection-js-js-extra'>
/* <![CDATA[ */
var photocrati_image_protection_global = {"enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/nextgen-gallery-plus/modules/image_protection/static/custom.js' id='photocrati-image_protection-js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.folkebladet.dk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":35859,"token":"9b7f1044ab","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.folkebladet.dk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.folkebladet.dk/wp-json/wp/v2/posts/35859" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.folkebladet.dk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.folkebladet.dk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://wp.me/p5Kdkt-9kn' />
<link rel="alternate" type="application/json+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F03%2Ftanter-paa-slentretur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.folkebladet.dk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.folkebladet.dk%2F2021%2F03%2Ftanter-paa-slentretur%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:;
	}
	.primary-nav li:hover > a {
		color:;
		border-bottom-color: ;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: ;
	}
	.primary-nav li ul {
		background-color:;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:;
		background-color:#e2e2e2;
	}
	#secondary .sep {
		color:;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:;
	}
	h3.sc-title {
		color:;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: ;
	}

	#secondary .widget ul ul {
		border-top-color: ;
	}
	#footer {
		color:;
		background-color:;
	}
	body.is-stretched.custom-background {
		background-color:;
	}
	#footer a {
		color:;
	}
	#footer a:hover {
		color:;
	}
</style>

		<style type="text/css">

		
		#page {
			max-width: 1100px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1052px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '353320752214308', {}, {
    "agent": "wordpress-5.7-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=353320752214308&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="text/javascript">
//<![CDATA[
(function () {
var script = document.createElement("script");
script.type = "text/javascript";
script.async = true;
script.charset = "utf-8";
script.src = "https:" + "//boost-cdn.manatee.dk/config/mboost-vj5b80-17lzm2t-188endo-180udij.js";
var node = document.getElementsByTagName("head")[0];
node.parentNode.insertBefore(script, node);
})();
//]]>
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '1MrtKVfADH39k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109527284-5"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-109527284-5');
	</script><link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.folkebladet.dk/wp-content/uploads/2020/03/cropped-2019-09-04_at_11-47-11__DSC6661x-270x270.jpg" />
		<meta property="og:title" content="Tanter på slentretur"/>
		<meta property="og:type" content="article"/>
		<meta property="og:image" content="https://www.folkebladet.dk/wp-content/uploads/2021/03/20210308_150403-Gåtur.jpg"/>
		<meta property="og:url" content="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/"/>
		<meta property="og:description" content="Læsetanterne må stadig ikke komme tilbage til skolerne i Vallensbæk, men nu må de i det mindste mødes udendørs til en snak"/>
		<meta property="og:site_name" content="Folkebladet"/>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145268518-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<body class="post-template-default single single-post postid-35859 single-format-standard custom-background custom-font-enabled">

	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-submenu" class="sec-menu clear"><li id="menu-item-7564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7564"><a href="https://ws.fk.dk/reklamation/reklamation.jsp?kundeid=KR183F">Er avisen udeblevet?</a></li>
<li id="menu-item-7567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7567"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-7569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7569"><a href="https://www.folkebladet.dk/konkurrence/">Konkurrence</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="https://www.folkebladet.dk/">
				<label>
					<span class="screen-reader-text">Søg efter:</span>
					<input type="search" class="search-field" placeholder="Søg &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Søg" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top--> 
		
		        <div class="top-banner-area">
        <div class="textwidget custom-html-widget"><div class="g g-1"><div class="g-single a-50"><a class="gofollow" data-track="NTAsMSwxLDEw" href="http://www.glostrup.dk/service/nyheder/2021/03/Bliv-kviktestet-i-Hvissingehallen-og-faa-svar-paa-kun-15-min"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/09032021_glostrup-kommune.jpg" data-lazy-src="https://www.folkebladet.dk/wp-content/uploads/2021/03/09032021_glostrup-kommune.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/09032021_glostrup-kommune.jpg" /></noscript></a></div></div></div>        </div><!-- .top-widget-area -->
    			
		
		
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-third" role="banner">
        <h4 class="site-title"><a href="https://www.folkebladet.dk/" title="Folkebladet" rel="home"><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="Folkebladet" title="Folkebladet" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
                                           <div style="display: none;"> <p><a href="https://sexjk.com/%D8%AC%D9%86%D8%B3-%D8%B9%D8%B1%D8%A7%D9%82%D9%8A-%D8%B9%D8%B1%D8%A8%D9%8A-%D8%A7%D8%A8%D8%A7%D8%AD%D9%8A/">سكس</a></p> 
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-primaer-menu" class="nav-menu clear"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://www.folkebladet.dk/nyheder/glostrup/">Glostrup</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://www.folkebladet.dk/nyheder/brondby/">Brøndby</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="https://www.folkebladet.dk/nyheder/vallensbaek/">Vallensbæk</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.folkebladet.dk/nyheder/hele-omradet/">Hele området</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.folkebladet.dk/sport/">Sport</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.folkebladet.dk/tid-sted/">Tid&#038;Sted</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://www.folkebladet.dk/debat/">Læserbreve</a></li>
<li id="menu-item-9643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9643"><a href="https://www.folkebladet.dk/galleri/">Galleri</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
				 <article id="post-35859" class="post-35859 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek">
                <header class="entry-header">
                    <aside class="cus-entry-meta">27. mar 2021, 10:00 - Sidst redigeret 23. mar 2021, 14:36</aside>
                    <div class="entry-title">Tanter på slentretur</div>
                 <div class="single-post-thumb"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/20210308_150403-Gåtur-480x640.jpg" class="attachment-post-thumbnail wp-post-image" alt="20210308_150403-Gåtur.jpg"></div><p class="feat-caption">Vallensbæk Landsby lagde en idyllisk ramme om tanternes udnedørs møde. 
Foto: Inge Mauritzen</p>                </header>
                
                                      			<div class="billedtekst">Vallensbæk Landsby lagde en idyllisk ramme om tanternes udnedørs møde.  Foto: Inge Mauritzen                   			</div>                
                
                <div class="mediumexcerpt"><span class="kicker">VALLENSBÆK. </span> Læsetanterne må stadig ikke komme tilbage til skolerne i Vallensbæk, men nu må de i det mindste mødes udendørs til en snak</div>
                <div class="post-author-line">
                
                Af
					
					Jesper Ernst Henriksen                
                
                </div>
                
               <div style="margin-bottom: 8px; width: 100%">
 
 
                 <div style="width: 100%;">
					<div class="fb-share-button" data-href="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/" data-layout="button_count"></div><div class="ss-sharing-btn"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/"  data-text="Tanter på slentretur">Tweet</a></div>                </div><!-- .ss-sharing-container -->
			 </div>
                
                
                
                 					
				 	
                <div class="entry-content">
               	<p>De seneste otte år har en gruppe ”tanter” været en del af hverdagen på skolerne og daginstitutionerne i Vallensbæk. Her kommer læsetanterne ind i 2. klasserne og læser med børne. I daginstitutionerne kommer børnehavetanterne også forbi og læser med børnene, mens sprogtanterne i daginstitutionerne har fokus på børn med sproglige udfordringer.</p>
<p>Alt det har coronaen sat på pause. Men med den begyndende genåbning af samfundet, kunne de frivllige tanter mødes i en lille gruppe udendørs, da de som medlemmer af Ældre Sagen er en del af en forening. Det gjorde de i flot vejr den 8. marts, hvor de fik sig en god hyggesnak om, hvordan de seneste 12 måneder er gået.</p>
<p>&#8211; Humøret var højt. Snakken gik om hvornår frisørerne åbnede, hvilke film man havde set på tv, hvordan man klarede restriktionerne, hvornår man mon ville blive vaccineret, hvor tit de forskellige lod sig teste og hvordan tiden i grunden gik hurtigt.  Alle ”tanter” i kommunen ser frem til det tidspunkt, hvor de må komme tilbage i skoler og daginstitutioner igen og hygge om børnene, siger Inge Mauritzen fra Ældre Sagen, der er tovholder på alle ”tante” projekterne.</p>
<p>Det var Vallensbæk Landsby, der lagde ramme om gåturen.</p>
<p>&#8211; Det er fantastisk, at vi har en landsby der er så idyllisk med flere fine vedligeholdte gamle huse med stråtag, små broer der går over vandløb, en gammel landsbykirke og en nyere, og heste der går i folde flere steder, siger Inge Mauritzen.</p>
               	</div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-35859 -->
            
			
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Skriv et svar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/tanter-paa-slentretur/#respond" style="display:none;">Annuller svar</a></small></h3><form action="https://www.folkebladet.dk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Din e-mailadresse vil ikke blive publiceret.</span> Krævede felter er markeret med <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Navn <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Websted</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Skriv kommentar" /> <input type='hidden' name='comment_post_ID' value='35859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25763338a9" /></p><input type="hidden" id="ak_js" name="ak_js" value="137"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Læs avisen online</h3><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/" target="_blank" rel="noopener">
<img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" data-lazy-src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/teasers/medium.jpg" border="0" width="300" height="396" /></noscript>
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.e-pages.dk/folkebladetforglostrupogvestegnen/249/15"><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg" data-lazy-src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.folkebladet.dk/wp-content/uploads/2021/03/Find-din-lokale.jpg"></noscript></a></div></aside><aside id="democracy-2" class="widget widget_democracy"><h3 class="sidebartitle">Afstemning</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-1" class="democracy" data-opts='{"ajax_url":"https:\/\/www.folkebladet.dk\/wp-admin\/admin-ajax.php","pid":1,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">Hvad synes du om, at Brøndby indfører kommunal parkeringskontrol?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-1"><ul class="dem-vote">
					<li data-aid="1">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="1" name="answer_ids[]"><span class="dem__spot"></span> Det er en god ide
						</label>
					</li>
					<li data-aid="5">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="5" name="answer_ids[]"><span class="dem__spot"></span> Det er en dårlig ide
						</label>
					</li>
					<li data-aid="3">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="3" name="answer_ids[]"><span class="dem__spot"></span> Jeg er ligeglad
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="1"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Stem" data-dem-act="vote"></div></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy--></aside><aside id="cool_tag_cloud-2" class="widget widget_cool_tag_cloud"><h3 class="sidebartitle">Emner</h3><div class="cool-tag-cloud"><div class="animation"><div class="ctcblue"><div class="ctcleft"><div class="arial" style="text-transform:none!important;"><a href="https://www.folkebladet.dk/tag/2600-prisen/" class="tag-cloud-link tag-link-147 tag-link-position-1" style="font-size: 12.08px;" aria-label="2600-prisen (23 elementer)">2600-prisen</a><a href="https://www.folkebladet.dk/tag/affald/" class="tag-cloud-link tag-link-144 tag-link-position-2" style="font-size: 12.84px;" aria-label="Affald (56 elementer)">Affald</a><a href="https://www.folkebladet.dk/tag/blaa-blink/" class="tag-cloud-link tag-link-225 tag-link-position-3" style="font-size: 13.86px;" aria-label="Blå Blink (185 elementer)">Blå Blink</a><a href="https://www.folkebladet.dk/tag/borgmester-kjeld-rasmussen/" class="tag-cloud-link tag-link-629 tag-link-position-4" style="font-size: 12.14px;" aria-label="Borgmester Kjeld Rasmussen (25 elementer)">Borgmester Kjeld Rasmussen</a><a href="https://www.folkebladet.dk/tag/broendbyernes-if/" class="tag-cloud-link tag-link-430 tag-link-position-5" style="font-size: 12.76px;" aria-label="Brøndbyernes IF (51 elementer)">Brøndbyernes IF</a><a href="https://www.folkebladet.dk/tag/bif/" class="tag-cloud-link tag-link-178 tag-link-position-6" style="font-size: 13.44px;" aria-label="Brøndby IF (114 elementer)">Brøndby IF</a><a href="https://www.folkebladet.dk/tag/bif-kvinder/" class="tag-cloud-link tag-link-627 tag-link-position-7" style="font-size: 13.32px;" aria-label="Brøndby IF Women (99 elementer)">Brøndby IF Women</a><a href="https://www.folkebladet.dk/tag/broendby-strand/" class="tag-cloud-link tag-link-267 tag-link-position-8" style="font-size: 12.34px;" aria-label="Brøndby Strand (31 elementer)">Brøndby Strand</a><a href="https://www.folkebladet.dk/tag/broendby-volleyball-klub/" class="tag-cloud-link tag-link-176 tag-link-position-9" style="font-size: 12.56px;" aria-label="Brøndby Volleyball Klub (41 elementer)">Brøndby Volleyball Klub</a><a href="https://www.folkebladet.dk/tag/corona/" class="tag-cloud-link tag-link-1528 tag-link-position-10" style="font-size: 13.5px;" aria-label="Corona (123 elementer)">Corona</a><a href="https://www.folkebladet.dk/tag/coronavirus/" class="tag-cloud-link tag-link-1797 tag-link-position-11" style="font-size: 12.44px;" aria-label="coronavirus (35 elementer)">coronavirus</a><a href="https://www.folkebladet.dk/tag/covid-19/" class="tag-cloud-link tag-link-1566 tag-link-position-12" style="font-size: 13.1px;" aria-label="Covid-19 (77 elementer)">Covid-19</a><a href="https://www.folkebladet.dk/tag/debat/" class="tag-cloud-link tag-link-229 tag-link-position-13" style="font-size: 13.92px;" aria-label="Debat (198 elementer)">Debat</a><a href="https://www.folkebladet.dk/tag/egholmskolen/" class="tag-cloud-link tag-link-271 tag-link-position-14" style="font-size: 12.14px;" aria-label="Egholmskolen (25 elementer)">Egholmskolen</a><a href="https://www.folkebladet.dk/tag/gjensidige-kvindeliga/" class="tag-cloud-link tag-link-436 tag-link-position-15" style="font-size: 12.14px;" aria-label="Gjensidige Kvindeliga (25 elementer)">Gjensidige Kvindeliga</a><a href="https://www.folkebladet.dk/tag/glostrup-825-aar/" class="tag-cloud-link tag-link-153 tag-link-position-16" style="font-size: 12.14px;" aria-label="Glostrup 825 år (25 elementer)">Glostrup 825 år</a><a href="https://www.folkebladet.dk/tag/glostrup-bibliotek/" class="tag-cloud-link tag-link-230 tag-link-position-17" style="font-size: 12.18px;" aria-label="Glostrup Bibliotek (26 elementer)">Glostrup Bibliotek</a><a href="https://www.folkebladet.dk/tag/glostrup-festival/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 12.34px;" aria-label="Glostrup Festival (31 elementer)">Glostrup Festival</a><a href="https://www.folkebladet.dk/tag/glostrup-politik/" class="tag-cloud-link tag-link-215 tag-link-position-19" style="font-size: 12.04px;" aria-label="Glostrup Politik (22 elementer)">Glostrup Politik</a><a href="https://www.folkebladet.dk/tag/glostrup-skole/" class="tag-cloud-link tag-link-346 tag-link-position-20" style="font-size: 12.76px;" aria-label="Glostrup Skole (52 elementer)">Glostrup Skole</a><a href="https://www.folkebladet.dk/tag/henrik-rasmussen/" class="tag-cloud-link tag-link-290 tag-link-position-21" style="font-size: 13.14px;" aria-label="Henrik Rasmussen (81 elementer)">Henrik Rasmussen</a><a href="https://www.folkebladet.dk/tag/hovedstadens-letbane/" class="tag-cloud-link tag-link-141 tag-link-position-22" style="font-size: 14px;" aria-label="Hovedstadens Letbane (220 elementer)">Hovedstadens Letbane</a><a href="https://www.folkebladet.dk/tag/john-engelhardt/" class="tag-cloud-link tag-link-344 tag-link-position-23" style="font-size: 12.7px;" aria-label="John Engelhardt (48 elementer)">John Engelhardt</a><a href="https://www.folkebladet.dk/tag/kenneth-kristensen-berth/" class="tag-cloud-link tag-link-196 tag-link-position-24" style="font-size: 12.04px;" aria-label="Kenneth Kristensen Berth (22 elementer)">Kenneth Kristensen Berth</a><a href="https://www.folkebladet.dk/tag/kent-magelund/" class="tag-cloud-link tag-link-167 tag-link-position-25" style="font-size: 13.16px;" aria-label="Kent Max Magelund (82 elementer)">Kent Max Magelund</a><a href="https://www.folkebladet.dk/tag/kirkebjerg/" class="tag-cloud-link tag-link-155 tag-link-position-26" style="font-size: 12.72px;" aria-label="Kirkebjerg (49 elementer)">Kirkebjerg</a><a href="https://www.folkebladet.dk/tag/kjeld-rasmussen/" class="tag-cloud-link tag-link-628 tag-link-position-27" style="font-size: 12.08px;" aria-label="Kjeld Rasmussen (23 elementer)">Kjeld Rasmussen</a><a href="https://www.folkebladet.dk/tag/kulturnat/" class="tag-cloud-link tag-link-143 tag-link-position-28" style="font-size: 12.92px;" aria-label="Kulturnat (62 elementer)">Kulturnat</a><a href="https://www.folkebladet.dk/tag/middelalderlandsbyen/" class="tag-cloud-link tag-link-294 tag-link-position-29" style="font-size: 12.18px;" aria-label="Middelalderlandsbyen (26 elementer)">Middelalderlandsbyen</a><a href="https://www.folkebladet.dk/tag/pcb-hoejhuse/" class="tag-cloud-link tag-link-537 tag-link-position-30" style="font-size: 12.04px;" aria-label="PCB højhuse (22 elementer)">PCB højhuse</a><a href="https://www.folkebladet.dk/tag/pilehaveskolen/" class="tag-cloud-link tag-link-415 tag-link-position-31" style="font-size: 12px;" aria-label="Pilehaveskolen (21 elementer)">Pilehaveskolen</a><a href="https://www.folkebladet.dk/tag/vagn-kjaer-hansen/" class="tag-cloud-link tag-link-266 tag-link-position-32" style="font-size: 12.08px;" aria-label="Vagn Kjær-Hansen (23 elementer)">Vagn Kjær-Hansen</a><a href="https://www.folkebladet.dk/tag/vestforbraending/" class="tag-cloud-link tag-link-234 tag-link-position-33" style="font-size: 12.04px;" aria-label="Vestforbrænding (22 elementer)">Vestforbrænding</a><a href="https://www.folkebladet.dk/tag/vivis-dans/" class="tag-cloud-link tag-link-309 tag-link-position-34" style="font-size: 12.08px;" aria-label="Vivis Dans (23 elementer)">Vivis Dans</a><a href="https://www.folkebladet.dk/tag/aeldrecenter/" class="tag-cloud-link tag-link-142 tag-link-position-35" style="font-size: 12.04px;" aria-label="Ældrecenter (22 elementer)">Ældrecenter</a></div></div></div></div></div></aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="sidebartitle">Mest populære det seneste døgn</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.folkebladet.dk/2021/03/nyt-samarbejde-fodboldstaevne-paa-graes-og-computerskaermen/" class="wpp-post-title" target="_self">Nyt samarbejde: Fodboldstævne på græs &#8211; og computerskærmen</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/et-aar-uden-tryksaar/" class="wpp-post-title" target="_self">Et år uden tryksår</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/corona-eksplosion-i-broendby-her-er-smitten-stukket-helt-af/" class="wpp-post-title" target="_self">Corona-eksplosion i Brøndby:  Her er smitten stukket helt af</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/haedersbevisninger-i-fodboldklubben-frivillige-fik-forsinkede-skulderklap/" class="wpp-post-title" target="_self">Hædersbevisninger i fodboldklubben: Frivillige fik forsinkede skulderklap</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/skoler-lukker-paa-grund-af-hoejt-smittetryk/" class="wpp-post-title" target="_self">Skoler lukker på grund af højt smittetryk</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/40-aarig-mand-overfaldt-lucas-han-faaet-en-laerestreg/" class="wpp-post-title" target="_self">40-årig mand overfaldt Lucas: Han fået en lærestreg</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/laver-letbane-her-vil-du-opleve-meget-larm/" class="wpp-post-title" target="_self">Laver letbane: Her vil du opleve meget larm</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2018/03/aeldrecentret-nygaards-plads-fejrede-foedselsdag/" class="wpp-post-title" target="_self">Ældrecentret Nygårds Plads  fejrede fødselsdag</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2019/03/x-factor-sender-live-fra-broendby/" class="wpp-post-title" target="_self">X Factor sender live fra Brøndby</a>
</li>
<li>
<a href="https://www.folkebladet.dk/2021/03/nye-muligheder-her-kan-du-blive-testet-for-coronavirus/" class="wpp-post-title" target="_self">Nye muligheder: Her kan du blive testet for coronavirus</a>
</li>
</ul>

</aside>
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="sidebartitle">Folkebladet på facebook</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v8.0&appId=570998083669902&autoLogAppEvents=1" nonce="Tby66cI9"></script>

<div class="fb-like-box" data-href="https://www.facebook.com/pages/Folkebladet-for-Glostrup-Brøndby-og-Vallensbæk/136243289776872" data-width="300" data-show-faces="true" data-stream="false" data-header="false"></div></div></aside><aside id="newsplus-recent-posts-2" class="widget newsplus_recent_posts"><h3 class="sidebartitle">Seneste nyt</h3>            <ul class="post-list">
			<li class=" 35859 post-35859 post type-post status-publish format-standard has-post-thumbnail hentry category-vallensbaek no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/" title="Tanter på slentretur">Tanter på slentretur</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/tanter-paa-slentretur/" title="10:00" class="post-time"><time class="entry-date" datetime="2021-03-27T10:00:33+01:00">27. marts 2021</time></a></span></div></li><li class=" 35848 post-35848 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-vallensbaek-tennisklub-klub no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/10-aarigt-talent-med-ambitioner-jeg-vil-vinde-en-grand-slam/" title="10-årigt talent med ambitioner: Jeg vil vinde en grand slam">10-årigt talent med ambitioner: Jeg vil vinde en grand slam</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/10-aarigt-talent-med-ambitioner-jeg-vil-vinde-en-grand-slam/" title="08:51" class="post-time"><time class="entry-date" datetime="2021-03-27T08:51:54+01:00">27. marts 2021</time></a></span></div></li><li class=" 35970 post-35970 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-broendby-cup tag-broendby-e-sport tag-broendby-esport tag-bif tag-broendbyernes-if tag-jesper-larsen tag-tonny-brogaard no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/nyt-samarbejde-fodboldstaevne-paa-graes-og-computerskaermen/" title="Nyt samarbejde: Fodboldstævne på græs &#8211; og computerskærmen">Nyt samarbejde: Fodboldstævne på græs &#8211; og computerskærmen</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/nyt-samarbejde-fodboldstaevne-paa-graes-og-computerskaermen/" title="17:42" class="post-time"><time class="entry-date" datetime="2021-03-26T17:42:47+01:00">26. marts 2021</time></a></span></div></li><li class=" 35935 post-35935 post type-post status-publish format-standard has-post-thumbnail hentry category-debat tag-flemming-oerhem tag-glostrup-skole tag-pia-dahlin no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/faa-nu-orden-paa-indskrivningen/" title="Få nu orden på indskrivningen">Få nu orden på indskrivningen</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/faa-nu-orden-paa-indskrivningen/" title="10:00" class="post-time"><time class="entry-date" datetime="2021-03-26T10:00:05+01:00">26. marts 2021</time></a></span></div></li><li class=" 35923 post-35923 post type-post status-publish format-standard has-post-thumbnail hentry category-glostrup tag-maxi-zoo tag-petworld no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/petworld-er-blevet-til-maxi-zoo/" title="Petworld er blevet til Maxi-Zoo">Petworld er blevet til Maxi-Zoo</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/petworld-er-blevet-til-maxi-zoo/" title="09:20" class="post-time"><time class="entry-date" datetime="2021-03-26T09:20:40+01:00">26. marts 2021</time></a></span></div></li><li class=" 35926 post-35926 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-hovedstadens-letbane no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/laver-letbane-her-vil-du-opleve-meget-larm/" title="Laver letbane: Her vil du opleve meget larm">Laver letbane: Her vil du opleve meget larm</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/laver-letbane-her-vil-du-opleve-meget-larm/" title="08:24" class="post-time"><time class="entry-date" datetime="2021-03-26T08:24:12+01:00">26. marts 2021</time></a></span></div></li><li class=" 35953 post-35953 post type-post status-publish format-standard has-post-thumbnail hentry category-fremhaevet category-hele-omradet tag-coronavirus tag-covid-19 tag-smittetal no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/skoler-lukker-paa-grund-af-hoejt-smittetryk/" title="Skoler lukker på grund af højt smittetryk">Skoler lukker på grund af højt smittetryk</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/skoler-lukker-paa-grund-af-hoejt-smittetryk/" title="19:59" class="post-time"><time class="entry-date" datetime="2021-03-25T19:59:29+01:00">25. marts 2021</time></a></span></div></li><li class=" 35944 post-35944 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-bif tag-broendbyernes-if no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/haedersbevisninger-i-fodboldklubben-frivillige-fik-forsinkede-skulderklap/" title="Hædersbevisninger i fodboldklubben: Frivillige fik forsinkede skulderklap">Hædersbevisninger i fodboldklubben: Frivillige fik forsinkede skulderklap</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/haedersbevisninger-i-fodboldklubben-frivillige-fik-forsinkede-skulderklap/" title="11:00" class="post-time"><time class="entry-date" datetime="2021-03-25T11:00:00+01:00">25. marts 2021</time></a></span></div></li><li class=" 35951 post-35951 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby category-fremhaevet tag-covid-19 tag-smittetal no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/corona-eksplosion-i-broendby-her-er-smitten-stukket-helt-af/" title="Corona-eksplosion i Brøndby:  Her er smitten stukket helt af">Corona-eksplosion i Brøndby:  Her er smitten stukket helt af</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/corona-eksplosion-i-broendby-her-er-smitten-stukket-helt-af/" title="10:02" class="post-time"><time class="entry-date" datetime="2021-03-25T10:02:03+01:00">25. marts 2021</time></a></span></div></li><li class=" 35870 post-35870 post type-post status-publish format-standard has-post-thumbnail hentry category-brondby tag-aeldrecenter-nygaards-plads no-image"><div class="post-content"><h4><a href="https://www.folkebladet.dk/2021/03/et-aar-uden-tryksaar/" title="Et år uden tryksår">Et år uden tryksår</a></h4><span class="entry-meta"><a href="https://www.folkebladet.dk/2021/03/et-aar-uden-tryksaar/" title="09:06" class="post-time"><time class="entry-date" datetime="2021-03-25T09:06:45+01:00">25. marts 2021</time></a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
					<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt data-lazy-src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://folkebladet.dk/wp-content/uploads/2017/10/folkebladet-500.png" alt="" /></noscript><br />
Sydvestvej 101, 1.<br />
2600 Glostrup<br />
Tlf. 43 96 00 31<br />
<a href="mailto:folkebladet@folkebladet.dk">folkebladet@folkebladet.dk</a></p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="text-3" class="widget widget_text"><h3 class="sc-title">Åbningstider:</h3>			<div class="textwidget"><p>Vi kan træffes på avisen:<br />
Mandag: 10.00 &#8211; 14.00<br />
Tirsdag: 10.00 &#8211; 14.00<br />
Onsdag: 10.00 &#8211; 14.00<br />
Torsdag: 10.00 &#8211; 14.00<br />
Fredag: 10.00 &#8211; 14.00</p>
<p style="position: absolute; left: -3089px;">Check out reviews and opening hours for <a href="https://open4u.co.uk/branches/edinburgh-woollen-mill.html">Edinburgh Woollen Mill</a> phone number, map, latenight, sunday hours, address, fashion and more details.</p>
</div>
		</aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://www.folkebladet.dk/indsend-laeserbrev/">Indsend læserbrev</a></li>
<li id="menu-item-15632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15632"><a href="https://www.folkebladet.dk/annoncering/">Annoncering</a></li>
<li id="menu-item-15633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15633"><a href="https://www.folkebladet.dk/kontakt/">Om Folkebladet</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15634"><a href="http://www.lavselvannoncer.dk">lavselvannoncer.dk</a></li>
<li id="menu-item-19955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19955"><a href="https://www.folkebladet.dk/persondatapolitik/">Persondatapolitik</a></li>
</ul></div></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sc-title">Find os på de social medier</h3>        <ul class="ss_social clear">
		<li><a href="https://www.facebook.com/mitfolkebladet/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li></ul></aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2017 Folkebladet</div><!-- .notes-left -->
        <div class="notes-right">www.folkebladet.dk</div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll til toppen"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->


<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js' id='newsplus-custom-js-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js' id='jq-easing-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js' id='jq-froogaloop-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js' id='jq-flex-slider-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js' id='jq-marquee-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.folkebladet.dk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.folkebladet.dk/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-10 13:58:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"da_DK"},"You are probably offline.":["Du er sandsynligvis offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload af medie mislykkedes. Hvis det er et stort billede, s\u00e5 nedskaler det og pr\u00f8v igen."],"The response is not a valid JSON response.":["Svaret er ikke et gyldigt JSON svar."],"An unknown error occurred.":["En ukendt fejl opstod."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.folkebladet.dk/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "9b7f1044ab" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.folkebladet.dk/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js' id='twenty20-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/twenty20/assets/js/jquery.event.move.js' id='twenty20-eventmove-style-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js' id='jq-hover-intent-js'></script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/jquery.prettyPhoto.js' id='jq-pretty-photo-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter_share_script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Udvide eller skjule elementer i menuen.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.folkebladet.dk/wp-content/themes/newsplus/js/custom.js' id='custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.folkebladet.dk/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>

<!--democracy-->
<script type="text/javascript">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</script>
    <script>
        function coolTagCloudToggle( element ) {
            var parent = element.closest('.cool-tag-cloud');
            parent.querySelector('.cool-tag-cloud-inner').classList.toggle('cool-tag-cloud-active');
            parent.querySelector( '.cool-tag-cloud-load-more').classList.toggle('cool-tag-cloud-active');
        }
    </script>
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'84896009',post:'35859',tz:'1',srv:'www.folkebladet.dk'} ]);
	_stq.push([ 'clickTrackerInit', '84896009', '35859' ]);
</script>
</body>
</html>